افزونه j2store Easy Checkout 1.0.45-پرداخت یک مرحله ای و تک صفحه ای

SKU 1000480
$1.99

محصولات تصادفی

افزونه EasyDiscuss Pro 4.1.11-پرسش و پاسخ و انجمن ساز جوملا-فارسی

افزونه CB Replacer Bot 1.2.0-پلاگین جستجو و جایگزین سازی عبارت ها

افزونه Dynamic404 1.2.23-ریدایرکت و رفع مشکل خطای 404 جوملا

Add to Menu pro 6.1.4 - Quickly add a menu item link for article in joomla

Comments (4)

This comment was minimized by the moderator on the site

سلام. میشه برای j2store3.2 را هم اضافه کنید. چون خطا میده. ممنون

Guest
This comment was minimized by the moderator on the site

با سلام. طبق گفته خود شرکت سازنده این افزونه فقط با J2Store نسخه 3.3.0 به بالا سازگار است و هیچ نسخه ای برای 3.2 یا پایینتر وجود ندارد. پیشنهاد میکنم که حتما جی 2 استور خود را به آخرین نسخه بروزرسانی کنید. البته اگر در آپدیت مشکلی برای سایتتتون پیش میاید می توانید با ما تماس بگیرید تا بصورت تجاری رفع ایراد کنیم.

Guest
This comment was minimized by the moderator on the site

فایل افزونه نسخه قدیمی هست

Guest
This comment was minimized by the moderator on the site

بله ممنون که اطلاع دادید . هم اکنون فایل افزونه به آخرین نسخه بروزرسانی گردید.
با تشکر

Guest
There are no comments posted here yet

Leave your comments

  1. Posting comment as a guest. Sign up or login to your account.
Attachments (0 / 3)
Share Your Location
Type the text presented in the image below